Вернуться   SubaruTut.Ru - форум автомобилей Subaru > Технический Форум > Двигатель и его системы

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 08.03.2012, 11:19   #1
Новичок
 
Аватар для Милочка Королева
 
Регистрация: 14.11.2009
Адрес: Рудня
Сообщений: 68
Отправить сообщение для Милочка Королева с помощью ICQ
По умолчанию

Некорректно снял аккамулятор (2000 г.в., ТХ, ВН 5, ЕЖ20), каратнуло, зарядил аккум, поставил на место, поставил клемы, ключ на зажигание, ужос, контрольные лампы не горят, стартер не крутит, внутрисалонная лампа не горит, сигнализация не ставится, электропакет не работает. работает только аварийка, габариты, сигнал, и колокольчик когда ключ в замке, посмотрел предохранители (справа от колонки) все на вид целые.
Прошу помощи, скажите что вышло из строя, что ремонтировать, как оживить авто.

з.ы. Очень надеюсь что трабла пустяковая

Милочка Королева вне форума   Ответить с цитированием
Старый 15.07.2012, 16:28   #2
Новичок
 
Регистрация: 01.03.2010
Сообщений: 79
Отправить сообщение для Outbreak78 с помощью ICQ
По умолчанию

Друг как-то на Аристо клеммы перепутал, + с -, у него здаровый какой-то предохранитель выбило (самый мощный судя по схемме), предохранитель недоставался, мы его проволкой замкнули и завели (с начала понятно правильно всё подсоеденили). Потом оказалость, что нескольео маленьких предохранителей тоже полетели, хотя было незаметно пока не завел и не увидел что именно не работает.
Скорее всего предохранитель какой-то.
__________________
Нельзя врачевать тело, не врачуя души
Outbreak78 вне форума   Ответить с цитированием
Старый 10.09.2012, 04:21   #3
Новичок
 
Аватар для Алина Ведерникова
 
Регистрация: 30.01.2010
Сообщений: 79
Отправить сообщение для Алина Ведерникова с помощью ICQ
По умолчанию

[QUOTE=Sereg]Друг как-то на Аристо клеммы перепутал, + с -, у него здаровый какой-то предохранитель выбило (самый мощный судя по схемме), предохранитель недоставался, мы его проволкой замкнули и завели (с начала понятно правильно всё подсоеденили). Потом оказалость, что нескольео маленьких предохранителей тоже полетели, хотя было незаметно пока не завел и не увидел что именно не работает.
Скорее всего предохранитель какой-то.



ВООБЩЕ не заводится, ниодна лампа на панели не горит, предохранители внешне целые (проверил все), работают только колок аварийка, габарит (тот что на рулевой колонке включается) и сигнал,
состояние мое ухудшается((
Алина Ведерникова вне форума   Ответить с цитированием
Старый 22.10.2012, 20:45   #4
Новичок
 
Регистрация: 19.04.2010
Сообщений: 73
Отправить сообщение для Garibald с помощью ICQ
По умолчанию

предохранители которые под капотом смотрел?
Garibald вне форума   Ответить с цитированием
Старый 24.10.2012, 18:31   #5
Новичок
 
Аватар для rez-good
 
Регистрация: 26.09.2009
Сообщений: 75
Отправить сообщение для rez-good с помощью ICQ
По умолчанию

Цитата:
предохранители которые под капотом смотрел?
Нет, не смотрел, где они находятся?
rez-good вне форума   Ответить с цитированием
Старый 20.11.2012, 18:33   #6
Новичок
 
Регистрация: 10.12.2009
Сообщений: 89
Отправить сообщение для julymin с помощью ICQ
По умолчанию

Там коробочка такая, крышку снимаешь и смотришь, на внутр. стороне схема, какой за что отвечает, а ты говоришь посмотрел Там и проблема.
julymin вне форума   Ответить с цитированием
Старый 03.12.2012, 19:00   #7
Новичок
 
Аватар для Катя Катенька
 
Регистрация: 19.09.2009
Сообщений: 82
По умолчанию

Цитата:
Там коробочка такая, крышку снимаешь и смотришь, на внутр. стороне схема, какой за что отвечает, а ты говоришь посмотрел Там и проблема.
Ок, еслиб не ночь то прям щас пошел бы смотреть, щас залез на субару кватро там изучаю электрику, предохранители смотрел только те что в салоне, а про то что есть под капотом незнал.
За наводку спасибо, отпишусь.
Катя Катенька вне форума   Ответить с цитированием
Старый 29.12.2012, 17:47   #8
Новичок
 
Аватар для Polosatoff
 
Регистрация: 20.10.2009
Сообщений: 88
По умолчанию

100 амперный должон быть... смотри его.
Polosatoff вне форума   Ответить с цитированием
Старый 18.08.2013, 22:03   #9
Новичок
 
Аватар для Оля Оськина
 
Регистрация: 31.01.2010
Сообщений: 89
Отправить сообщение для Оля Оськина с помощью ICQ
По умолчанию

Ура!!!, 100 амперный, тот что под капотом, поменял, все заработало.
Спасибо
Оля Оськина вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 16:16. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot